图片展示

V61G

V61G 是一款外观时尚、性能卓越的千兆彩屏商务话机。采用 2.4 英寸(320x240)高清彩色液晶屏,拥有 4 条 SIP 线路,支持高清语音和 6 方语音会议,支持千兆双网口和 PoE 供电,可满足不同的企业应用场景,为用户提供卓越的交互体验和舒适的即时通讯服务。


功能亮点
. 2.4 英寸高清彩色屏,使用户获得***视觉感受,操作便捷
. 高清语音——支持 G.722, Opus 语音编码, 可以处理各种音频应用
. 支持 6 方语音会议,提供更便捷***的会议组织应用
. 与安防系统实现互联互通,灵活拓展,***集成,减少重复投资
. ***多支持 12 个 DSS 键的自定义配置。每个 DSS 键可设置为 Line/BLF/速拨分机等
. 千兆以太网——自适应 10/100/1000Mbps 网络端口,提供高速网络传输,支持 PoE 供电
. 两种安装模式,可放置桌面或者挂墙,适用于多样化应用场景



基本功能
. 2.4 英寸 320×240 彩屏
. 4 条 SIP 线路
. 高清语音
. 千兆双网口,以太网供电
. 智能 DSS 键
. 手柄/免提/耳机模式
. 桌面式/壁挂式 (需另购挂墙配件)
. 电源适配器(需另购)
. 霍尔感应手柄

话机功能
. 本地电话本(1000 条)
. 网络电话本 (支持 XML/LDAP)
. 通话记录 (未接来电/来电/去电,1000 条)
. 阻止来电列表/允许来电列表
. 屏保待机
. 语音留言 (MWI)
. 用户自定义 DSS 键(***多支持 3×4 个 DSS 键自定义配置)
. 网络时间同步
. 支持缤特力无线耳机 (通过缤特力 APD-80 EHS 线缆)
. 支持捷波朗无线耳机 (通过 EHS20 线缆)
. 支持录音 (服务器录音)
. Action URL/Active URI
. uaCSTA
. 拨号规则
. SIP 热点
. 自定义铃声
. 组播
. 联动计划
. 组听

通话功能
. 拨出/接听/拒接
. 静音/取消静音 (麦克风)
. 通话保持/恢复
. 呼叫等待
. 对讲功能
. 来电显示
. 快速拨号
. 匿名呼叫
. 呼叫前转(无条件/忙线/无应答)
. 呼叫转移(出席/非出席)
. BLF
. 通话驻留/抢接(需配合服务器)
. 重拨
. 免打扰
. 自动应答
. 支持录音 (服务器录音)
. 六方语音会议
. 热线
. 话机共享(Hot desking)
. 回拨
. IP 直拨

音频特性
. 高清手柄/免提 (手柄/免提, 0 ~ 7KHz 频率响应)
. HAC 手柄
. 宽带 ADC/DAC 16KHz 采样
. 窄带编码:G.711a/u, G.723.1, G.726, G.729,G.729A, G.729B,G.729AB, iLBC
. 宽带编码:G.722, Opus
. 全双工免提通话, 支持声学回音消除(AEC)
. 语音活动检测 (VAD)/舒适背景噪声生成 (CNG)/ 背景噪声检测 (BNE)/降噪 (NR)/自动增益控制 (AGC)
. 丢包补偿(Packet Loss Concealment )
. 动态自适应抖动缓存
. DTMF:带内 (In-band), 带外 (RFC2833/SIP INFO)
. VQM 语音质量监测

网络特性
. 10/100/1000Mbps 以太网(桥接模式)
. IP 模式:IPv4/IPv6/IPv4&IPv6
. IP 获取方式:静态 IP 设置/DHCP/PPPoE
. 支持 802.1x 网络访问权限认证
. 虚拟私有网 (VPN):OpenVPN/L2TP
. 虚拟局域网 (VLAN)
. 链路层发现协议 (LLDP)
. Cisco 发现协议(CDP)
. 服务质量保障 (QoS)
. 主备份 SIP 服务器
. RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

相关协议
. SIP2.0 over UDP/TCP/TLS
. DNS A/SRV/NAPTR
. RTP/RTCP/SRTP
. STUN
. DHCP
. CDP
. LLDP
. PPPoE
. 802.1x
. OpenVPN
. SNTP
. FTP/TFTP
. HTTP/HTTPS
. TR-069
. AES128 & AES256

配置与管理
. 通过 FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 进行自动部署配置 (Auto-Provisioning)
. 网页管理界面
. 网页抓包 (Web-based Packet-dump)
. 配置导出/导入
. 电话本导入/导出
. 软件升级
. 系统工作日志 (Syslog)

实体规格
. 主屏:2.4 英寸(320x240)彩色屏
. 键盘:35 个按键, 包括
➢ 3 个 DSS 键+1 个翻页键(带双色 LED 提示灯)
➢ 5 个功能键 (电话本/语音信息/静音/耳机/重拨)
➢ 4 个动态软件定义键 (Soft-Key)
➢ 4 个方向键 1 个 OK 键
➢ 1 个返回键, 1 个 Home 键
➢ 12 个标准电话数字键
➢ 2 个声音控制键, 增大/减小
➢ 1 个免提键
. 高清手柄 (RJ9) x1
. 标准 RJ9 手柄曲线 x1
. 1.5 米 CAT5.E 网线 x1
. 话机支架 x1
. 状态指示灯 x1 (红色)
. RJ9 接口 x2:手柄 x1, 耳机 x1
. RJ45 接口 x2:网络 x1, PC x1 (网络桥接模式)
. 安全锁孔 x1
. 供电:DC5V/1A or PoE
. 电源供电功耗:0.816~4.36W
. POE 供电功耗:1.28~6.3W
. 工作温度:0~45℃
. 相对湿度:10~95%
. 安装方式:
➢ 桌面式
➢ 壁挂式 (需另外购买挂墙配件)
. 颜色:深灰色
. 数量/箱:10 PCS
. 净重/箱:9.56 kg
. 毛重/箱:10.26 kg
. 产品尺寸:
➢ 桌面式 (40°):191.80 x 164.50 x 174.20 mm
➢ 桌面式 (45°):191.80 x 154.50 x 181.90 mm
➢ 壁挂式:191.80 x 91.60 x 215.6 mm
. 包装尺寸:295 x 222 x 56 mm
. 外箱尺寸:464x305x315mm(10 PCS)


V61G
长按识别二维码查看详情
长按图片保存/分享
图片展示

融合通信整体解决方案

图片展示

Contact Us

 

电话:010-82852115  18001166070

地址:北京市海淀区上地信息路15号金融科贸大厦4F

Copyright © 北京方大智讯科技有限公司 All rights reserved.   京ICP备15061580号 |  恒捷程控交换机 恒捷光传输  铭道语音网关 Equiinet软交换 阿尔卡特IP话机 北恩话务耳麦

添加微信好友,详细了解产品
使用企业微信
“扫一扫”加入群聊
复制成功!
添加微信好友,详细了解产品
我知道了