图片展示

H2U酒店浴室IP话机 壁挂

酒店IP话机,壁挂迷你 IP话机外观时尚小巧,功能强大,拥有2条SIP线路,10个快速拨号键,1个可编程DSS按键,话机手柄还配备了高清的扬声器。支持桌面/壁挂两种安装方式,支持PoE供电和电源供电。不仅可以作为酒店话机,还适用于多种应用场景,如学校、医院、超市、住宅等。


基本描述

· 2条SIP线路

· 高清音质,支持宽带音频解码G.722和Opus

· 10个快速拨号键,1个可编程DSS按键

· 支持三方会议

· 支持桌面/壁挂两种安装方式

· 支持手柄/免提通话模式

· 支持百兆网络

· 支持PoE供电和电源适配器供电

· 迷你IP话机可与其他IP话机共享服务器提供的同一个号码。当接到来电时,每个电话分机同时振铃,确保你在房间每个地方都不会错过重要来电。

· 支持G.722和Opus高清语音解码。即使在繁杂的工作环境中,也能获得稳定清晰的语音通话体验。

· 10个快速拨号键,自定义服务热线

· 1个可编程DSS按键,根据不同场景需求自定义不同的功能。如配合门禁使用,实现一键远程开门

· 快速拨号列表


功能亮点

· 时尚小巧,外观精美

· 简易的安装及配置

· 高性价比以及绿色环保的产品设计理念

· 可存储10 个快捷号码,长按即可实现一键快速拨号

· 支持百兆以太网— 自适应10/100Mbps 网络端口,支持POE 供电。

· 高兼容性— 兼容基于SIP 的主流IP PBX/软交换/IMS 平台,如Asterisk,Broadsoft, 3CX, Metaswitch, Elastix, Avaya 等。


基本功能

·2 条SIP 线路

·高清语音

·以太网供电

·手柄/ 免提模式

·智能DSS 键

·座式/壁挂双用

·电源适配器(需另购)


话机功能

·通话记录(未接/已接/去电, 600 条(网页))

·用户自定义DSS 键

·Action URL / Active URI

·网页拨号

·拨号规则

·SIP 热点

·区分振铃

·组播

通话功能

·拨出/ 接听

·静音/ 取消静音

·免提/ 取消免提

·通话保持/ 恢复

·快速拨号

·重拨

·自动应答

·三方会议

·热线

·自定义铃声

·SIP 服务器主备份

·IP 直拨


音频特性

·窄带编码: G.711a/u, G.726, G.729A, iLBC

·宽带编码: G.722,Opus

·支持声学回音消除(AEC)

·语音活动检测(VAD)/ 舒适背景噪声生成(CNG)/ 背景噪声检测 (BNE) / 降噪(NR)

·丢包补偿(Packet Loss Concealment )

·动态自适应抖动缓存

·DTMF: 带内音频(In-band),带外–DTMF 转送(RFC2833)/SIP INFO


网络特性

·10/100 Mbps 以太网

·IP 模式:IPv4/IPv6/IPv4&IPv6

·IP 获取方式:静态IP 设置/ DHCP / PPPoE

·支持802.1x 网络访问权限认证

·虚拟私有网(VPN): L2TP / OpenVPN

·虚拟局域网(VLAN):802.1P/Q

·服务质量保障(QoS)

·RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

·防火墙


相关协议

·SIP2.0 over UDP/TCP/TLS

·RTP/RTCP/SRTP

·STUN

·DHCP

·LLDP

·CDP

·PPPoE

·802.1x

·SNTP

·FTP/TFTP

·HTTP/HTTPS

·TR-069


配置与管理

·通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 进行自动部署配置(Auto-Provisioning)

·网页管理界面

·多用户分权限管理

·网页报文撷取(Web-based Packet-dump)

·配置导出/ 导入

·软件升级

·系统工作日志(Syslog)

·网页访问限制


实体规格

·颜色:珍珠白/ 典雅黑

·键盘: 19 个按键, 包括

 12 个标准电话数字键(0-9:可网页进行速拨配置)

 3 个功能键(免提/重拨/保持)

 3 个声音控制键, 增大/减小/静音(红色LED 提示灯)

 1 个DSS 键

·状态指示灯(双色灯) x1

·高清手柄(RJ11) x1

·标准RJ11 手柄曲线x1

·RJ11 接口x1

·RJ45 接口x1

·供电: 5V/2A or PoE

·功耗(PoE): 1.58~3.47W

·功耗(电源适配器): 0.87~2.23W

·工作温度: 0~45℃

·相对湿度: 10~90%

·安装方式: 桌面/壁挂式

·颜色: 黑/白

·产品尺寸: 55.8 x 215 x 57.8mm

·包装尺寸: 224 x 75 x 62mm

·外箱尺寸: 335 x 323 x 243mm(20 台装)


H2U酒店浴室IP话机 壁挂
长按识别二维码查看详情
长按图片保存/分享
图片展示

融合通信整体解决方案

图片展示

Contact Us

 

电话:010-82852115  18001166070

地址:北京市海淀区上地信息路15号金融科贸大厦4F

Copyright © 北京方大智讯科技有限公司 All rights reserved.   京ICP备15061580号 |  恒捷程控交换机 恒捷光传输  铭道语音网关 Equiinet软交换 阿尔卡特IP话机 北恩话务耳麦

添加微信好友,详细了解产品
使用企业微信
“扫一扫”加入群聊
复制成功!
添加微信好友,详细了解产品
我知道了